ParameterLowerBound Property
|
returns the lower bound of this
parameter
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double LowerBound { get; set; }
Public Property LowerBound As Double
Get
Set
public:
property double LowerBound {
double get ();
void set (double value);
}
member LowerBound : float with get, set
Return Value
Double
Returns the current value of the lower bound
See Also