PlotSettingsPlotHidden
Property
|
Property that indicates whether the hidden
line removal algorithm is to be applied to paper space entities for
this PlotSettings object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool PlotHidden { get; set; }
Public Property PlotHidden As Boolean
Get
Set
public:
property bool PlotHidden {
bool get ();
void set (bool value);
}
member PlotHidden : bool with get, set
Property Value
Boolean
See Also