TextStyleTableRecordTextSize Property
|
Property that represents the height scale
factor of the text boundary. This factor controls the width and
height together and is used for proportional scaling of letters,
spaces, and the text boundary.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TextSize { get; set; }
Public Property TextSize As Double
Get
Set
public:
property double TextSize {
double get ();
void set (double value);
}
member TextSize : float with get, set
Property Value
Double
See Also