ViewportGridSubdivisionRestricted
Property
|
Property that indicates whether grid
subdivision is not allowed below the minor grid spacing in this
viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool GridSubdivisionRestricted { get; set; }
Public Property GridSubdivisionRestricted As Boolean
Get
Set
public:
property bool GridSubdivisionRestricted {
bool get ();
void set (bool value);
}
member GridSubdivisionRestricted : bool with get, set
Property Value
Boolean
See Also