ImpDeviceErase(Int32)
Method
|
Erases a view by the specified index.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override bool Erase(
int viewIndex
)
Public Overrides Function Erase (
viewIndex As Integer
) As Boolean
public:
virtual bool Erase(
int viewIndex
) override
abstract Erase :
viewIndex : int -> bool
override Erase :
viewIndex : int -> bool
Parameters
- viewIndex Int32
- [in] Index at which the view is erased.
Return Value
Boolean
true if the method finishes
successfully.
See Also