DimensionDimaltf Property
|
Sets or gets the scale factor for alternate
linear units.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimaltf { get; set; }
Public Overridable Property Dimaltf As Double
Get
Set
public:
virtual property double Dimaltf {
double get ();
void set (double value);
}
abstract Dimaltf : float with get, set
override Dimaltf : float with get, set
Property Value
Double
Remarks
This property has
effect only if the Dimalt property is set to true.
See Also