IAcadTableSetOverride
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetOverride(
int nRow,
int nCol,
int nContent,
AcCellProperty nProp
)
Sub SetOverride (
nRow As Integer,
nCol As Integer,
nContent As Integer,
nProp As AcCellProperty
)
void SetOverride(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] AcCellProperty nProp
)
abstract SetOverride :
nRow : int *
nCol : int *
nContent : int *
nProp : AcCellProperty -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- nProp AcCellProperty
-
See Also