AcadBlockClassIOdaBlock_HasExtensionDictionary
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IOdaBlock_HasExtensionDictionary { get; }
Public Overridable ReadOnly Property IOdaBlock_HasExtensionDictionary As Boolean
Get
public:
virtual property bool IOdaBlock_HasExtensionDictionary {
bool get ();
}
abstract IOdaBlock_HasExtensionDictionary : bool with get
override IOdaBlock_HasExtensionDictionary : bool with get
Property Value
Boolean
Implements
IOdaBlockHasExtensionDictionary
See Also