JigPromptOptionsCursor Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public CursorType Cursor { get; set; }
Public Property Cursor As CursorType
Get
Set
public:
property CursorType Cursor {
CursorType get ();
void set (CursorType value);
}
member Cursor : CursorType with get, set
Property Value
CursorType
See Also