ParameterHasUpperBound Property
|
returns whether this parameter has the upper
bound or not
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool HasUpperBound { get; }
Public ReadOnly Property HasUpperBound As Boolean
Get
public:
property bool HasUpperBound {
bool get ();
}
member HasUpperBound : bool with get
Return Value
Boolean
return true if parameter has the upper bound, false otherwise
See Also