OdaBlockClassXRefDatabase
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadDatabase XRefDatabase { get; }
Public Overridable ReadOnly Property XRefDatabase As AcadDatabase
Get
public:
virtual property AcadDatabase^ XRefDatabase {
AcadDatabase^ get ();
}
abstract XRefDatabase : AcadDatabase with get
override XRefDatabase : AcadDatabase with get
Property Value
AcadDatabase
Implements
IOdaBlockXRefDatabase
See Also