DynamicDimensionDataCollectionRemoveAt Method
|
Removes an item from the collection at the
specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void RemoveAt(
int i
)
Public Sub RemoveAt (
i As Integer
)
public:
void RemoveAt(
int i
)
member RemoveAt :
i : int -> unit
Parameters
- i Int32
- [in] Index in the collection at which to remove the item.
See Also