DimensionDimaltd Property
|
Sets or gets the number of decimal places for
alternate measurements in dimensions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimaltd { get; set; }
Public Overridable Property Dimaltd As Integer
Get
Set
public:
virtual property int Dimaltd {
int get ();
void set (int value);
}
abstract Dimaltd : int with get, set
override Dimaltd : int with get, set
Property Value
Int32
Remarks
This property has
effect only if the Dimalt property is set to true.
See Also