KnotCollectionItem Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double this[
int A_0
] { get; set; }
Public Default Property Item (
A_0 As Integer
) As Double
Get
Set
public:
property double default[int A_0] {
double get (int A_0);
void set (int A_0, double value);
}
member Item : float with get, set
Parameters
- A_0 Int32
-
Property Value
Double
See Also