VertexLoopEnumeratorCurrent
Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public virtual BoundaryLoop Current { get; }
Public Overridable ReadOnly Property Current As BoundaryLoop
Get
public:
virtual property BoundaryLoop^ Current {
BoundaryLoop^ get ();
}
abstract Current : BoundaryLoop with get
override Current : BoundaryLoop with get
Property Value
BoundaryLoop
Implements
IEnumeratorTCurrent
See Also