MPolygonNumMPolygonLoops Property
|
Property that represents the number of loops
in the closed polygon.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int NumMPolygonLoops { get; }
Public Overridable ReadOnly Property NumMPolygonLoops As Integer
Get
public:
virtual property int NumMPolygonLoops {
int get ();
}
abstract NumMPolygonLoops : int with get
override NumMPolygonLoops : int with get
Property Value
Int32
See Also