TinSurfaceDefinitionMovePointsDisplacement Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Vector2d Displacement { get; set; }
Public Property Displacement As Vector2d
Get
Set
public:
property Vector2d Displacement {
Vector2d get ();
void set (Vector2d value);
}
member Displacement : Vector2d with get, set
Property Value
Vector2d
See Also