ShapeWidthFactor Property
|
Property that represents the relative X scale
factor (width factor) for this shape entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double WidthFactor { get; set; }
Public Property WidthFactor As Double
Get
Set
public:
property double WidthFactor {
double get ();
void set (double value);
}
member WidthFactor : float with get, set
Property Value
Double
See Also