FormattedTableDataGetTextHeight Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double GetTextHeight(
int row,
int column
)
Public Overridable Function GetTextHeight (
row As Integer,
column As Integer
) As Double
public:
virtual double GetTextHeight(
int row,
int column
)
abstract GetTextHeight :
row : int *
column : int -> float
override GetTextHeight :
row : int *
column : int -> float
Parameters
- row Int32
-
- column Int32
-
Return Value
Double
See Also