Point2dCollectionIndexOf
Method
|
Returns an index of the point in the
collection that matches the specified point.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndexOf(
Point2d p
)
Public Function IndexOf (
p As Point2d
) As Integer
public:
int IndexOf(
Point2d p
)
member IndexOf :
p : Point2d -> int
Parameters
- p Point2d
- [in] Point for which to find the index.
Return Value
Int32
See Also