Property that indicates whether the GUI window
for this Device object is showing the correct image.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool IsValid { get; }
Public MustOverride ReadOnly Property IsValid As Boolean
Get
public:
virtual property bool IsValid {
bool get () abstract;
}
abstract IsValid : bool with get
Property Value
Boolean
See Also