PromptPointOptions(String, String)
Constructor
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptPointOptions(
string A_0,
string A_1
)
Public Sub New (
A_0 As String,
A_1 As String
)
public:
PromptPointOptions(
String^ A_0,
String^ A_1
)
new :
A_0 : string *
A_1 : string -> PromptPointOptions
Parameters
- A_0 String
-
- A_1 String
-
See Also