AcadAcCmColorClassSetNames Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetNames(
string ColorName,
string BookName
)
Public Overridable Sub SetNames (
ColorName As String,
BookName As String
)
public:
virtual void SetNames(
[InAttribute] String^ ColorName,
[InAttribute] String^ BookName
)
abstract SetNames :
ColorName : string *
BookName : string -> unit
override SetNames :
ColorName : string *
BookName : string -> unit
Parameters
- ColorName String
-
- BookName String
-
Implements
IAcadAcCmColorSetNames(String,
String)
See Also