AcadMLeaderClassTextWidth
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double TextWidth { get; set; }
Public Overridable Property TextWidth As Double
Get
Set
public:
virtual property double TextWidth {
double get ();
void set (double value);
}
abstract TextWidth : float with get, set
override TextWidth : float with get, set
Property Value
Double
Implements
IAcadMLeaderTextWidth
See Also