LoftOptionsBuilderVirtualGuide
Property
|
Property that indicates whether the
virtual guide option is used for creating
loft surfaces or solids.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool VirtualGuide { get; set; }
Public Property VirtualGuide As Boolean
Get
Set
public:
property bool VirtualGuide {
bool get ();
void set (bool value);
}
member VirtualGuide : bool with get, set
Property Value
Boolean
See Also