HyperLinkCollectionAdd Method
|
Adds a HyperLink object to the
collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public int Add(
HyperLink value
)
Public Function Add (
value As HyperLink
) As Integer
public:
int Add(
HyperLink^ value
)
member Add :
value : HyperLink -> int
Parameters
- value HyperLink
- [in] HyperLink object to add.
Return Value
Int32
Count of objects that the collection stores after adding a
hyperlink.
See Also