MenuItemCollectionContains Method

Checks whether the collection contains the specified menu item.

Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 25.3.0.0
Syntax
public virtual bool Contains(
        MenuItem value
)

Parameters

value  MenuItem
[in] Menu item to check.

Return Value

Boolean
True if the collection contains a menu item, false otherwise.
See Also

©  Bricsys NV. All rights reserved.