HyperLinkCollectionCopyTo
Method
|
Copies this collection to the specified array
at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public void CopyTo(
HyperLink[] arr,
int index
)
Public Sub CopyTo (
arr As HyperLink(),
index As Integer
)
public:
void CopyTo(
array<HyperLink^>^ arr,
int index
)
member CopyTo :
arr : HyperLink[] *
index : int -> unit
Parameters
- arr HyperLink
- [in] Array to which this collection is copied.
- index Int32
- [in] Index of the specified array from which the copied
collection is stored.
See Also