HyperLinkCollectionContains Method
|
Checks whether this collection contains a
HyperLink object that matches the specified HyperLink object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool Contains(
HyperLink value
)
Public Function Contains (
value As HyperLink
) As Boolean
public:
bool Contains(
HyperLink^ value
)
member Contains :
value : HyperLink -> bool
Parameters
- value HyperLink
- [in] HyperLink object to check.
Return Value
Boolean
true if this collection stores the
specified object,
false otherwise.
See Also