This property represents menu items of a
menu.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public abstract MenuItemCollection MenuItems { get; }
Public MustOverride ReadOnly Property MenuItems As MenuItemCollection
Get
public:
virtual property MenuItemCollection^ MenuItems {
MenuItemCollection^ get () abstract;
}
abstract MenuItems : MenuItemCollection with get
Property Value
MenuItemCollection
See Also