MenuItemCollectionIndexOf
Method
|
Returns index of the specified menu item in
this collection.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual int IndexOf(
MenuItem value
)
Public Overridable Function IndexOf (
value As MenuItem
) As Integer
public:
virtual int IndexOf(
MenuItem^ value
)
abstract IndexOf :
value : MenuItem -> int
override IndexOf :
value : MenuItem -> int
Parameters
- value MenuItem
- [in] Menu item for which to find an index.
Return Value
Int32
Index of the specified menu item in this collection.
See Also