HyperLinkCollectionItem Property
|
Property that represents an item in the
collection at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public HyperLink this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As HyperLink
Get
Set
public:
property HyperLink^ default[int index] {
HyperLink^ get (int index);
void set (int index, HyperLink^ value);
}
member Item : HyperLink with get, set
Parameters
- index Int32
-
Property Value
HyperLink
See Also