MenuItemCollectionItem Property
|
Property that represents the item in the
collection at the specified index.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual MenuItem this[
int value
] { get; set; }
Public Overridable Default Property Item (
value As Integer
) As MenuItem
Get
Set
public:
virtual property MenuItem^ default[int value] {
MenuItem^ get (int value);
void set (int value, MenuItem^ value);
}
abstract Item : MenuItem with get, set
override Item : MenuItem with get, set
Parameters
- value Int32
-
Property Value
MenuItem
See Also