HyperLinkCollectionRemove Method
|
Removes the HyperLink object that matches the
specified object from the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public void Remove(
HyperLink value
)
Public Sub Remove (
value As HyperLink
)
public:
void Remove(
HyperLink^ value
)
member Remove :
value : HyperLink -> unit
Parameters
- value HyperLink
- [in] HyperLink object for removal.
See Also