HyperLinkCollectionInsert Method
|
Inserts the specified HyperLink object to this
collection at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public void Insert(
int index,
HyperLink value
)
Public Sub Insert (
index As Integer,
value As HyperLink
)
public:
void Insert(
int index,
HyperLink^ value
)
member Insert :
index : int *
value : HyperLink -> unit
Parameters
- index Int32
- [in] Index at which to insert a HyperLink object.
- value HyperLink
- [in] HyperLink object to insert.
See Also