TableContentColor Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Color ContentColor(
RowType type
)
Public Overridable Function ContentColor (
type As RowType
) As Color
public:
virtual Color^ ContentColor(
RowType type
)
abstract ContentColor :
type : RowType -> Color
override ContentColor :
type : RowType -> Color
Parameters
- type
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
Color
See Also