Curve3dGetInterval Method
|
Retrieves the parametric interval of this
curve.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Interval GetInterval()
Public Function GetInterval As Interval
public:
Interval^ GetInterval()
member GetInterval : unit -> Interval
Return Value
Type:
Interval
Parametric interval of this curve.
See Also