TrayItemCollectionInsert Method (Int32, TrayItem)
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void Insert(
int index,
TrayItem value
)
Public Sub Insert (
index As Integer,
value As TrayItem
)
public:
virtual void Insert(
int index,
TrayItem^ value
) sealed
abstract Insert :
index : int *
value : TrayItem -> unit
override Insert :
index : int *
value : TrayItem -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: Bricscad.WindowsTrayItem
See Also