TrayItem Class |
The TrayItem type exposes the following members.
Name | Description | |
---|---|---|
![]() |
![]() |
![]() |
![]() |
![]() |
![]() |
![]() |
Name | Description | |
---|---|---|
![]() |
![]() |
![]() |
![]() |
![]() |
![]() |
GetLifetimeService |
Retrieves the current lifetime service object
![]() |
GetType |
![]() |
InitializeLifetimeService |
Obtains a lifetime service object to control
![]() |
![]() |
![]() |
ShowBubbleWindow | |
![]() |
ToString |
Returns a string that represents the current
Name | Description | |
---|---|---|
![]() |
![]() |
© Bricsys NV. All rights reserved. |