SubDMeshSubDividedNormalArray Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3dCollection SubDividedNormalArray { get; }
Public ReadOnly Property SubDividedNormalArray As Vector3dCollection
Get
public:
property Vector3dCollection^ SubDividedNormalArray {
Vector3dCollection^ get ();
}
member SubDividedNormalArray : Vector3dCollection with get
Property Value
Type:
Vector3dCollection
See Also