DeviceErase Method (View)
|
Erases the specified view object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool Erase(
View pView
)
Public MustOverride Function Erase (
pView As View
) As Boolean
public:
virtual bool Erase(
View^ pView
) abstract
abstract Erase :
pView : View -> bool
Parameters
- pView
- Type: Teigha.GraphicsSystemView
[in] View to be erased.
Return Value
Type:
Boolean
true if the method finishes
successfully.
See Also