Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Cell this[
int row,
int column
] { get; }
Public ReadOnly Default Property Item (
row As Integer,
column As Integer
) As Cell
Get
public:
property Cell^ default[int row, int column] {
Cell^ get (int row, int column);
}
member Item : Cell with get
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Property Value
Type:
Cell
See Also