BIMBuildingAllObjectStories Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual List<BIMStory> AllObjectStories()
Public Overridable Function AllObjectStories As List(Of BIMStory)
public:
virtual List<BIMStory^>^ AllObjectStories()
abstract AllObjectStories : unit -> List<BIMStory>
override AllObjectStories : unit -> List<BIMStory>
Return Value
Type:
ListBIMStory
See Also