RibbonPanelSource Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public RibbonPanelSource Source { get; set; }
Public Property Source As RibbonPanelSource
Get
Set
public:
property RibbonPanelSource^ Source {
RibbonPanelSource^ get ();
void set (RibbonPanelSource^ value);
}
member Source : RibbonPanelSource with get, set
Property Value
Type:
RibbonPanelSource
See Also