RibbonPanelSourceCollectionFind Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public RibbonPanelSource Find(
string id
)
Public Function Find (
id As String
) As RibbonPanelSource
public:
RibbonPanelSource^ Find(
String^ id
)
member Find :
id : string -> RibbonPanelSource
Parameters
- id
- Type: SystemString
Return Value
Type:
RibbonPanelSource
See Also