DesignTableConfigurationEntry Class

Inheritance Hierarchy
Namespace:  Bricscad.Geometrical3dConstraints
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public class DesignTableConfigurationEntry : DisposableWrapper

The DesignTableConfigurationEntry type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Protected method DeleteUnmanagedObject (Overrides DisposableWrapperDeleteUnmanagedObject.)
Public method IsDoubleValue
Public method Value
Public method ValueAsDouble
Public method VariableName
Top
See Also

©  Bricsys NV. All rights reserved.