SubDMeshNormalArray Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3dCollection NormalArray { get; }
Public ReadOnly Property NormalArray As Vector3dCollection
Get
public:
property Vector3dCollection^ NormalArray {
Vector3dCollection^ get ();
}
member NormalArray : Vector3dCollection with get
Property Value
Type:
Vector3dCollection
See Also