DocumentCollectionAdd Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Document Add(
string templateFilename
)
Public Function Add (
templateFilename As String
) As Document
public:
Document^ Add(
String^ templateFilename
)
member Add :
templateFilename : string -> Document
Parameters
- templateFilename
- Type: SystemString
Return Value
Type:
Document
See Also