EdgeStyleIntersectionColor Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Color IntersectionColor { get; set; }
Public Property IntersectionColor As Color
Get
Set
public:
property Color^ IntersectionColor {
Color^ get ();
void set (Color^ value);
}
member IntersectionColor : Color with get, set
Property Value
Type:
Color
See Also