CurveCurveIntersector3dPlaneNormal Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3d PlaneNormal { get; }
Public ReadOnly Property PlaneNormal As Vector3d
Get
public:
property Vector3d PlaneNormal {
Vector3d get ();
}
member PlaneNormal : Vector3d with get
Property Value
Type:
Vector3d
See Also